Astronet upp igen efter avbrott

Allmän diskussion om A.O, synpunkter, ideér och förbättringar.
Användarvisningsbild
Robert
Site Admin
Inlägg: 2882
Blev medlem: 2005-12-06 11:07:12
spamtest: JA
Ort: Alingsås
Kontakt:

Astronet upp igen efter avbrott

Inläggav Robert » 2017-10-27 09:22:18

I onsdags em gick Astronet ner då trafikverket grävde av en högspänningskabel i samband med ombyggnation av Alingsås station.
Avbrottet var strax under 2 timmar. Vi fock en bra test på att servern stängde av sig snäll när UPSen tyckte batterina var på väg att ta slut.
Servern startade upp fint igen automatiskt då spänningen kom tillbaka.

Lite bilder på då spänningen försvann Först som RMS värden och undre grafen en vågformsinspelning av spänningen/strömmen på jobbet.
Bild

Bild

Tyvärr var det inte slut pga detta dagen efter försvann fiberuppkopplingen och var borta oacceptabelt länge i nästan 24 timmar innan vår internetleverantör och dess underleverantör både lyckades byta felande utrustning och sedan konfigurera den rätt...
Användarvisningsbild
ragge
Inlägg: 1081
Blev medlem: 2014-03-23 22:25:03
spamtest: JA
Ort: Uddevalla
Kontakt:

Re: Astronet upp igen efter avbrott

Inläggav ragge » 2017-10-27 10:16:33

Vilken fin övervakning av elförsörjningen, och välfungerande ups-lösning till servern ! :good:

Ragnar
Prylar :HEQ5 Pro "AI" (Arduino Inside) , TS APO 107mm f/6.5, TS Imaging Star 71 f/4.9, Meade 8" LX200 ACF, Nexguider, 2 x moddade Nikon D7000, DslrDashboard (Android)

Återgå till "Allmänt"

Vilka är online

Användare som besöker denna kategori: 1 och 0 gäst